{"action":"Upgrade chromium to 109.0.5414.74-1 or later.","affected":[{"fixed":"109.0.5414.74-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["109.0.5414.74-1"],"id":"tcs_01M5NHRYAXYHAR3K8MRPAHT03Q","modified_at":"2026-10-26T18:00:08.433479398Z","published_at":"2023-01-10T20:15:11.400Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-0141","https://security-tracker.debian.org/tracker/CVE-2023-0141"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-0141#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-0141"}],"summary":"Insufficient policy enforcement in CORS in Google Chrome prior to 109.0.5414.74 allowed a remote attacker to leak cross-origin data via a crafted HTML page. (Chromium security severity: Low)"}