{"action":"Upgrade chromium to 110.0.5481.77-1 or later.","affected":[{"fixed":"110.0.5481.77-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["110.0.5481.77-1"],"id":"tcs_01M5NHSTY9P3079G8BGKT24S1B","modified_at":"2026-10-26T18:01:13.504876748Z","published_at":"2023-02-07T21:15:09.300Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-0696","https://security-tracker.debian.org/tracker/CVE-2023-0696"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-0696","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-0696"}],"summary":"Type confusion in V8 in Google Chrome prior to 110.0.5481.77 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}