{"action":"Upgrade gpac to 1.0.1+dfsg1-4+deb11u2 or later.","affected":[{"fixed":"1.0.1+dfsg1-4+deb11u2","introduced":"0"}],"component":"gpac","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:11","exploited":false,"fixed_versions":["1.0.1+dfsg1-4+deb11u2"],"id":"tcs_01M5NHT36XA5659MBT7A274BZR","modified_at":"2026-08-27T23:04:36.437970396Z","published_at":"2023-02-13T22:15:13.527Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-0818","https://security-tracker.debian.org/tracker/CVE-2023-0818"],"severity":{"label":"medium","score":5.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-0818","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-0818"}],"summary":"Off-by-one Error in GitHub repository gpac/gpac prior to v2.3.0-DEV."}