{"action":"Upgrade chromium to 111.0.5563.64-1 or later.","affected":[{"fixed":"111.0.5563.64-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["111.0.5563.64-1"],"id":"tcs_01M5NHTN9DTDXWS1TKM5XYA6VY","modified_at":"2026-10-26T18:00:19.860142972Z","published_at":"2023-03-07T22:15:10.197Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-1229","https://security-tracker.debian.org/tracker/CVE-2023-1229"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-1229#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-1229"}],"summary":"Inappropriate implementation in Permission prompts in Google Chrome prior to 111.0.5563.64 allowed a remote attacker to bypass navigation restrictions via a crafted HTML page. (Chromium security sever"}