{"action":"Upgrade chromium to 112.0.5615.49-1 or later.","affected":[{"fixed":"112.0.5615.49-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["112.0.5615.49-1"],"id":"tcs_01M5NHV65F27RBZZN58TCND1YM","modified_at":"2026-10-26T18:01:19.816263305Z","published_at":"2023-04-04T22:15:07.440Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-1813","https://security-tracker.debian.org/tracker/CVE-2023-1813"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-1813#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-1813"}],"summary":"Inappropriate implementation in Extensions in Google Chrome prior to 112.0.5615.49 allowed an attacker who convinced a user to install a malicious extension to bypass file access restrictions via a cr"}