{"action":"Upgrade chromium to 112.0.5615.49-1 or later.","affected":[{"fixed":"112.0.5615.49-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["112.0.5615.49-1"],"id":"tcs_01M5NHV6F1NC5H12S4KSG8PCYF","modified_at":"2026-10-26T18:01:20.106977226Z","published_at":"2023-04-04T22:15:07.477Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-1814","https://security-tracker.debian.org/tracker/CVE-2023-1814"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-1814#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-1814"}],"summary":"Insufficient validation of untrusted input in Safe Browsing in Google Chrome prior to 112.0.5615.49 allowed a remote attacker to bypass download checking via a crafted HTML page. (Chromium security se"}