{"action":"Upgrade chromium to 112.0.5615.49-1 or later.","affected":[{"fixed":"112.0.5615.49-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["112.0.5615.49-1"],"id":"tcs_01M5NHV6VR1AD521K2JY62TFBH","modified_at":"2026-10-26T18:01:34.332641920Z","published_at":"2023-04-04T22:15:07.517Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-1815","https://security-tracker.debian.org/tracker/CVE-2023-1815"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-1815#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-1815"}],"summary":"Use after free in Networking APIs in Google Chrome prior to 112.0.5615.49 allowed a remote attacker who convinced a user to engage in specific UI interaction to potentially exploit heap corruption via"}