{"action":"Upgrade chromium to 112.0.5615.49-1 or later.","affected":[{"fixed":"112.0.5615.49-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["112.0.5615.49-1"],"id":"tcs_01M5NHV972H3QJGMVVSCR0VKT2","modified_at":"2026-10-26T18:01:08.039179994Z","published_at":"2023-04-04T22:15:07.810Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-1823","https://security-tracker.debian.org/tracker/CVE-2023-1823"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-1823#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-1823"}],"summary":"Inappropriate implementation in FedCM in Google Chrome prior to 112.0.5615.49 allowed a remote attacker to bypass navigation restrictions via a crafted HTML page. (Chromium security severity: Low)"}