{"action":"Upgrade chromium to 111.0.5563.64-1 or later.","affected":[{"fixed":"111.0.5563.64-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["111.0.5563.64-1"],"id":"tcs_01M5NHWR4AWVX5FC05E299T5KJ","modified_at":"2026-10-26T18:00:31.071708729Z","published_at":"2023-07-29T00:15:12.077Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-2314","https://security-tracker.debian.org/tracker/CVE-2023-2314"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-2314#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-2314"}],"summary":"Insufficient data validation in DevTools in Google Chrome prior to 111.0.5563.64 allowed a remote attacker to bypass navigation restrictions via a crafted HTML page. (Chromium security severity: Low)"}