{"action":"Upgrade chromium to 113.0.5672.63-1 or later.","affected":[{"fixed":"113.0.5672.63-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["113.0.5672.63-1"],"id":"tcs_01M5NHXBWFCYSY9P0X9JF27QTG","modified_at":"2026-10-26T18:01:08.993995082Z","published_at":"2023-05-03T00:15:08.803Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-2459","https://security-tracker.debian.org/tracker/CVE-2023-2459"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-2459#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-2459"}],"summary":"Inappropriate implementation in Prompts in Google Chrome prior to 113.0.5672.63 allowed a remote attacker to bypass permission restrictions via a crafted HTML page. (Chromium security severity: Medium"}