{"action":"Upgrade chromium to 113.0.5672.63-1 or later.","affected":[{"fixed":"113.0.5672.63-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["113.0.5672.63-1"],"id":"tcs_01M5NHXBZ8JWRTTP8BSF66PYVE","modified_at":"2026-10-26T18:01:09.050670527Z","published_at":"2023-05-03T00:15:09.327Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-2460","https://security-tracker.debian.org/tracker/CVE-2023-2460"],"severity":{"label":"high","score":7.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-2460","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-2460"}],"summary":"Insufficient validation of untrusted input in Extensions in Google Chrome prior to 113.0.5672.63 allowed an attacker who convinced a user to install a malicious extension to bypass file access checks"}