{"action":"Upgrade chromium to 113.0.5672.63-1 or later.","affected":[{"fixed":"113.0.5672.63-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["113.0.5672.63-1"],"id":"tcs_01M5NHXD2YSBCSPAXH879QNYRW","modified_at":"2026-10-23T18:04:22.766217055Z","published_at":"2023-05-03T00:15:09.443Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-2462","https://security-tracker.debian.org/tracker/CVE-2023-2462"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-2462","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-2462"}],"summary":"Inappropriate implementation in Prompts in Google Chrome prior to 113.0.5672.63 allowed a remote attacker to obfuscate main origin data via a crafted HTML page. (Chromium security severity: Medium)"}