{"action":"Upgrade chromium to 113.0.5672.126-1 or later.","affected":[{"fixed":"113.0.5672.126-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["113.0.5672.126-1"],"id":"tcs_01M5NHZ7CMRKMRZ1XS87BR0YVF","modified_at":"2026-10-26T18:02:12.369161023Z","published_at":"2023-05-16T19:15:09.327Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-2724","https://security-tracker.debian.org/tracker/CVE-2023-2724"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-2724#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-2724"}],"summary":"Type confusion in V8 in Google Chrome prior to 113.0.5672.126 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}