{"action":"Upgrade chromium to 114.0.5735.90-1 or later.","affected":[{"fixed":"114.0.5735.90-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["114.0.5735.90-1"],"id":"tcs_01M5NJ0MAX1SPM4QD8D74B5EDJ","modified_at":"2026-10-26T18:01:47.964844017Z","published_at":"2023-05-30T22:15:10.477Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-2939","https://security-tracker.debian.org/tracker/CVE-2023-2939"],"severity":{"label":"high","score":7.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-2939#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-2939"}],"summary":"Insufficient data validation in Installer in Google Chrome on Windows prior to 114.0.5735.90 allowed a local attacker to perform privilege escalation via crafted symbolic link. (Chromium security seve"}