{"action":"Upgrade chromium to 114.0.5735.133-1 or later.","affected":[{"fixed":"114.0.5735.133-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["114.0.5735.133-1"],"id":"tcs_01M5NJ2FB2GWAH6XADZYFXJ7DH","modified_at":"2026-10-26T18:02:28.448056719Z","published_at":"2023-06-13T18:15:22.273Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-3216","https://security-tracker.debian.org/tracker/CVE-2023-3216"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-3216#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-3216"}],"summary":"Type confusion in V8 in Google Chrome prior to 114.0.5735.133 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}