{"action":"Upgrade chromium to 115.0.5790.98-1~deb12u1 or later.","affected":[{"fixed":"115.0.5790.98-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["115.0.5790.98-1~deb12u1"],"id":"tcs_01M5NJ5AVF9GGZ17G165J3K8KG","modified_at":"2026-10-26T18:00:46.934163574Z","published_at":"2023-08-01T23:15:33.427Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-3738","https://security-tracker.debian.org/tracker/CVE-2023-3738"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-3738","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-3738"}],"summary":"Inappropriate implementation in Autofill in Google Chrome prior to 115.0.5790.98 allowed a remote attacker to obfuscate security UI via a crafted HTML page. (Chromium security severity: Medium)"}