{"action":"Upgrade chromium to 115.0.5790.98-1 or later.","affected":[{"fixed":"115.0.5790.98-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["115.0.5790.98-1"],"id":"tcs_01M5NJ5B7RGSY89KK8B1Y672F6","modified_at":"2026-10-26T18:02:29.603456139Z","published_at":"2023-08-01T23:15:33.633Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-3739","https://security-tracker.debian.org/tracker/CVE-2023-3739"],"severity":{"label":"medium","score":6.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-3739#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-3739"}],"summary":"Insufficient validation of untrusted input in Chromad in Google Chrome on ChromeOS prior to 115.0.5790.131 allowed a remote attacker to execute arbitrary code via a crafted shell script. (Chromium sec"}