{"action":"Upgrade chromium to 115.0.5790.98-1~deb12u1 or later.","affected":[{"fixed":"115.0.5790.98-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["115.0.5790.98-1~deb12u1"],"id":"tcs_01M5NJ5BPZXN63E1QCS2P0999J","modified_at":"2026-10-26T18:02:29.207859150Z","published_at":"2023-08-01T23:15:33.793Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-3740","https://security-tracker.debian.org/tracker/CVE-2023-3740"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-3740","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-3740"}],"summary":"Insufficient validation of untrusted input in Themes in Google Chrome prior to 115.0.5790.98 allowed a remote attacker to potentially serve malicious content to a user via a crafted background URL. (C"}