{"action":"Upgrade wordpress to 6.3.2+dfsg1-1 or later.","affected":[{"fixed":"6.3.2+dfsg1-1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["6.3.2+dfsg1-1"],"id":"tcs_01M5NJ5V1JYASH9R2PP5GKX5QN","modified_at":"2026-10-26T18:02:40.849041870Z","published_at":"2023-10-13T10:15:09.823Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-38000","https://security-tracker.debian.org/tracker/CVE-2023-38000"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-38000#Debian:13/wordpress","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-38000"}],"summary":"Auth. Stored (contributor+) Cross-Site Scripting (XSS) vulnerability in WordPress core 6.3 through 6.3.1, from 6.2 through 6.2.2, from 6.1 through 6.1.3, from 6.0 through 6.0.5, from 5.9 through 5.9.7"}