{"action":"Upgrade wordpress to 6.1.6+dfsg1-0+deb12u1 or later.","affected":[{"fixed":"6.1.6+dfsg1-0+deb12u1","introduced":"0"}],"component":"wordpress","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["6.1.6+dfsg1-0+deb12u1"],"id":"tcs_01M5NJ7QMF59EP2H2MC3PGPQ5T","modified_at":"2026-10-26T18:02:31.396770267Z","published_at":"2023-10-13T12:15:09.970Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-39999","https://security-tracker.debian.org/tracker/CVE-2023-39999"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-39999","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-39999"}],"summary":"Exposure of Sensitive Information to an Unauthorized Actor in WordPress from 6.3 through 6.3.1, from 6.2 through 6.2.2, from 6.1 through 6.13, from 6.0 through 6.0.5, from 5.9 through 5.9.7, from 5.8"}