{"action":"Upgrade chromium to 115.0.5790.170-1~deb12u1 or later.","affected":[{"fixed":"115.0.5790.170-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["115.0.5790.170-1~deb12u1"],"id":"tcs_01M5NJ8GNEE6K6PXSHYA5406PN","modified_at":"2026-10-26T18:02:32.464617382Z","published_at":"2023-08-03T01:15:12.167Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-4078","https://security-tracker.debian.org/tracker/CVE-2023-4078"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-4078","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-4078"}],"summary":"Inappropriate implementation in Extensions in Google Chrome prior to 115.0.5790.170 allowed an attacker who convinced a user to install a malicious extension to inject scripts or HTML into a privilege"}