{"action":"Upgrade chromium to 116.0.5845.96-1 or later.","affected":[{"fixed":"116.0.5845.96-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["116.0.5845.96-1"],"id":"tcs_01M5NJ9ZC2DQMAFEHY0F9W4E00","modified_at":"2026-10-26T18:02:05.328679882Z","published_at":"2023-08-15T18:15:13.217Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-4364","https://security-tracker.debian.org/tracker/CVE-2023-4364"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-4364#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-4364"}],"summary":"Inappropriate implementation in Permission Prompts in Google Chrome prior to 116.0.5845.96 allowed a remote attacker to obfuscate security UI via a crafted HTML page. (Chromium security severity: Medi"}