{"action":"Upgrade chromium to 116.0.5845.96-1 or later.","affected":[{"fixed":"116.0.5845.96-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["116.0.5845.96-1"],"id":"tcs_01M5NJA2JP38W68CQT7B4TZ6DN","modified_at":"2026-10-26T18:02:05.926114802Z","published_at":"2023-08-15T18:15:13.520Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-4367","https://security-tracker.debian.org/tracker/CVE-2023-4367"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-4367#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-4367"}],"summary":"Insufficient policy enforcement in Extensions API in Google Chrome prior to 116.0.5845.96 allowed an attacker who convinced a user to install a malicious extension to bypass an enterprise policy via a"}