{"action":"Upgrade chromium to 116.0.5845.180-1 or later.","affected":[{"fixed":"116.0.5845.180-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["116.0.5845.180-1"],"id":"tcs_01M5NJCJD88TBCMG0WMR5X5DFS","modified_at":"2026-10-23T18:05:17.437661567Z","published_at":"2023-09-05T22:15:09.677Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-4762","https://security-tracker.debian.org/tracker/CVE-2023-4762"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-4762#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-4762"}],"summary":"Type Confusion in V8 in Google Chrome prior to 116.0.5845.179 allowed a remote attacker to execute arbitrary code via a crafted HTML page. (Chromium security severity: High)"}