{"action":"Upgrade sogo to 5.8.0-2+deb12u1 or later.","affected":[{"fixed":"5.8.0-2+deb12u1","introduced":"0"}],"component":"sogo","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["5.8.0-2+deb12u1"],"id":"tcs_01M5NJCQ2WM26Z4QB1VKNJGJMM","modified_at":"2026-10-23T18:04:54.033778949Z","published_at":"2024-01-16T01:15:34.370Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-48104","https://security-tracker.debian.org/tracker/CVE-2023-48104"],"severity":{"label":"medium","score":6.1},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-48104","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-48104"}],"summary":"Alinto SOGo before 5.9.1 is vulnerable to HTML Injection."}