{"action":"Upgrade chromium to 117.0.5938.62-1 or later.","affected":[{"fixed":"117.0.5938.62-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["117.0.5938.62-1"],"id":"tcs_01M5NJD5VRQWC69B2V30F0PJ0X","modified_at":"2026-10-26T18:02:33.602521979Z","published_at":"2023-09-12T21:15:08.537Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-4900","https://security-tracker.debian.org/tracker/CVE-2023-4900"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-4900#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-4900"}],"summary":"Inappropriate implementation in Custom Tabs in Google Chrome on Android prior to 117.0.5938.62 allowed a remote attacker to obfuscate a permission prompt via a crafted HTML page. (Chromium security se"}