{"action":"Upgrade chromium to 117.0.5938.62-1 or later.","affected":[{"fixed":"117.0.5938.62-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["117.0.5938.62-1"],"id":"tcs_01M5NJD87CCKCPYBEVQYW1S2BT","modified_at":"2026-10-26T18:03:07.132911317Z","published_at":"2023-09-12T21:15:08.893Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-4906","https://security-tracker.debian.org/tracker/CVE-2023-4906"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-4906#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-4906"}],"summary":"Insufficient policy enforcement in Autofill in Google Chrome prior to 117.0.5938.62 allowed a remote attacker to bypass Autofill restrictions via a crafted HTML page. (Chromium security severity: Low)"}