{"action":"Upgrade chromium to 117.0.5938.62-1~deb12u1 or later.","affected":[{"fixed":"117.0.5938.62-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["117.0.5938.62-1~deb12u1"],"id":"tcs_01M5NJD8AKV8QPGYPPHD70EW28","modified_at":"2026-10-26T18:02:50.231135087Z","published_at":"2023-09-12T21:15:08.950Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-4907","https://security-tracker.debian.org/tracker/CVE-2023-4907"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-4907","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-4907"}],"summary":"Inappropriate implementation in Intents in Google Chrome on Android prior to 117.0.5938.62 allowed a remote attacker to obfuscate security UI via a crafted HTML page. (Chromium security severity: Low)"}