{"action":"Upgrade chromium to 117.0.5938.62-1 or later.","affected":[{"fixed":"117.0.5938.62-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["117.0.5938.62-1"],"id":"tcs_01M5NJDBEZKMD014BKSTS8QXN5","modified_at":"2026-10-26T18:02:49.883506394Z","published_at":"2023-09-12T21:15:09.073Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-4909","https://security-tracker.debian.org/tracker/CVE-2023-4909"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-4909#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-4909"}],"summary":"Inappropriate implementation in Interstitials in Google Chrome prior to 117.0.5938.62 allowed a remote attacker to obfuscate security UI via a crafted HTML page. (Chromium security severity: Low)"}