{"action":"Upgrade chromium to 117.0.5938.132-1 or later.","affected":[{"fixed":"117.0.5938.132-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["117.0.5938.132-1"],"id":"tcs_01M5NJEYRDZ9EABW4Z2E96HD60","modified_at":"2026-10-26T18:00:13.863829515Z","published_at":"2023-09-28T16:15:10.980Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-5217","https://security-tracker.debian.org/tracker/CVE-2023-5217"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-5217#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-5217"}],"summary":"Heap buffer overflow in vp8 encoding in libvpx in Google Chrome prior to 117.0.5938.132 and libvpx 1.13.1 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chr"}