{"action":"Upgrade chromium to 118.0.5993.70-1~deb12u1 or later.","affected":[{"fixed":"118.0.5993.70-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["118.0.5993.70-1~deb12u1"],"id":"tcs_01M5NJY7KVWCSMZBJ7YZ1N407F","modified_at":"2026-10-26T18:01:30.623245265Z","published_at":"2023-10-11T23:15:10.557Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-5474","https://security-tracker.debian.org/tracker/CVE-2023-5474"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-5474","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-5474"}],"summary":"Heap buffer overflow in PDF in Google Chrome prior to 118.0.5993.70 allowed a remote attacker who convinced a user to engage in specific user interactions to potentially exploit heap corruption via a"}