{"action":"Upgrade chromium to 118.0.5993.70-1 or later.","affected":[{"fixed":"118.0.5993.70-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["118.0.5993.70-1"],"id":"tcs_01M5NJY8MPWJ81KMR23W8PWAGH","modified_at":"2026-10-26T18:01:30.529709580Z","published_at":"2023-10-11T23:15:10.700Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-5477","https://security-tracker.debian.org/tracker/CVE-2023-5477"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-5477#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-5477"}],"summary":"Inappropriate implementation in Installer in Google Chrome prior to 118.0.5993.70 allowed a local attacker to bypass discretionary access control via a crafted command. (Chromium security severity: Lo"}