{"action":"Upgrade chromium to 118.0.5993.70-1 or later.","affected":[{"fixed":"118.0.5993.70-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["118.0.5993.70-1"],"id":"tcs_01M5NJYAZ31Z26DBDE95RDB5PJ","modified_at":"2026-10-26T18:03:02.114735195Z","published_at":"2023-10-11T23:15:11.007Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-5485","https://security-tracker.debian.org/tracker/CVE-2023-5485"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-5485#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-5485"}],"summary":"Inappropriate implementation in Autofill in Google Chrome prior to 118.0.5993.70 allowed a remote attacker to bypass autofill restrictions via a crafted HTML page. (Chromium security severity: Low)"}