{"action":"Upgrade chromium to 120.0.6099.71-1 or later.","affected":[{"fixed":"120.0.6099.71-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["120.0.6099.71-1"],"id":"tcs_01M5NJZBD0X575FSC28B5C0X9Z","modified_at":"2026-10-26T18:02:54.388951490Z","published_at":"2023-12-06T02:15:07.480Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-6511","https://security-tracker.debian.org/tracker/CVE-2023-6511"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-6511#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-6511"}],"summary":"Inappropriate implementation in Autofill in Google Chrome prior to 120.0.6099.62 allowed a remote attacker to bypass Autofill restrictions via a crafted HTML page. (Chromium security severity: Low)"}