{"action":"Upgrade chromium to 120.0.6099.71-1 or later.","affected":[{"fixed":"120.0.6099.71-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["120.0.6099.71-1"],"id":"tcs_01M5NJZC0T2JH9T4BEX21655BM","modified_at":"2026-10-26T18:03:02.338318048Z","published_at":"2023-12-06T02:15:07.543Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-6512","https://security-tracker.debian.org/tracker/CVE-2023-6512"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-6512#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-6512"}],"summary":"Inappropriate implementation in Web Browser UI in Google Chrome prior to 120.0.6099.62 allowed a remote attacker to potentially spoof the contents of an iframe dialog context menu via a crafted HTML p"}