{"action":"Upgrade chromium to 120.0.6099.109-1~deb12u1 or later.","affected":[{"fixed":"120.0.6099.109-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["120.0.6099.109-1~deb12u1"],"id":"tcs_01M5NJZHYK1D9RPG76ZM5CQ028","modified_at":"2026-10-26T18:03:10.368932413Z","published_at":"2023-12-14T22:15:44.387Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-6702","https://security-tracker.debian.org/tracker/CVE-2023-6702"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-6702","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-6702"}],"summary":"Type confusion in V8 in Google Chrome prior to 120.0.6099.109 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)"}