{"action":"Upgrade chromium to 119.0.6045.105-1 or later.","affected":[{"fixed":"119.0.6045.105-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["119.0.6045.105-1"],"id":"tcs_01M5NJZZ0S67ZJF9FZ0J79K8MR","modified_at":"2026-10-26T18:02:45.504020309Z","published_at":"2024-07-16T23:15:11.340Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-7013","https://security-tracker.debian.org/tracker/CVE-2023-7013"],"severity":{"label":"medium","score":4.7},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-7013#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-7013"}],"summary":"Inappropriate implementation in Compositing in Google Chrome prior to 119.0.6045.105 allowed a remote attacker to potentially spoof security UI via a crafted HTML page. (Chromium security severity: Me"}