{"action":"Upgrade chromium to 119.0.6045.105-1~deb12u1 or later.","affected":[{"fixed":"119.0.6045.105-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["119.0.6045.105-1~deb12u1"],"id":"tcs_01M5NK02Z1A5HGX5KJ0EMSDN6D","modified_at":"2026-10-26T18:01:51.655414050Z","published_at":"2024-09-23T22:15:03.027Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2023-7281","https://security-tracker.debian.org/tracker/CVE-2023-7281"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2023-7281","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2023-7281"}],"summary":"Inappropriate implementation in Compositing in Google Chrome prior to 119.0.6045.105 allowed a remote attacker to perform UI spoofing via a crafted HTML page. (Chromium security severity: Medium)"}