{"action":"Upgrade chromium to 120.0.6099.216-1 or later.","affected":[{"fixed":"120.0.6099.216-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["120.0.6099.216-1"],"id":"tcs_01M5NK0HDWAHVTR5X26PZWKX3Q","modified_at":"2026-09-15T09:02:58.080773313Z","published_at":"2024-01-10T22:15:50.907Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2024-0333","https://security-tracker.debian.org/tracker/CVE-2024-0333"],"severity":{"label":"medium","score":5.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2024-0333#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2024-0333"}],"summary":"Insufficient data validation in Extensions in Google Chrome prior to 120.0.6099.216 allowed an attacker in a privileged network position to install a malicious extension via a crafted HTML page. (Chro"}