{"action":"Upgrade chromium to 121.0.6167.85-1 or later.","affected":[{"fixed":"121.0.6167.85-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["121.0.6167.85-1"],"id":"tcs_01M5NK1238T6GR6168CD62KTM1","modified_at":"2026-09-15T09:02:58.593288211Z","published_at":"2024-01-24T00:15:07.950Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2024-0808","https://security-tracker.debian.org/tracker/CVE-2024-0808"],"severity":{"label":"critical","score":9.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2024-0808#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2024-0808"}],"summary":"Integer underflow in WebUI in Google Chrome prior to 121.0.6167.85 allowed a remote attacker to potentially exploit heap corruption via a malicious file. (Chromium security severity: High)"}