{"action":"Upgrade chromium to 121.0.6167.85-1 or later.","affected":[{"fixed":"121.0.6167.85-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["121.0.6167.85-1"],"id":"tcs_01M5NK12JJPE0ZSVEEG6K6ESC2","modified_at":"2026-11-02T12:00:09.205797682Z","published_at":"2024-01-24T00:15:08.063Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2024-0810","https://security-tracker.debian.org/tracker/CVE-2024-0810"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2024-0810#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2024-0810"}],"summary":"Insufficient policy enforcement in DevTools in Google Chrome prior to 121.0.6167.85 allowed an attacker who convinced a user to install a malicious extension to leak cross-origin data via a crafted Ch"}