{"action":"Upgrade chromium to 121.0.6167.85-1~deb12u1 or later.","affected":[{"fixed":"121.0.6167.85-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["121.0.6167.85-1~deb12u1"],"id":"tcs_01M5NK12RVRECDSJRZ2M7R73KP","modified_at":"2026-09-15T09:02:58.364025481Z","published_at":"2024-01-24T00:15:08.117Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2024-0811","https://security-tracker.debian.org/tracker/CVE-2024-0811"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2024-0811","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2024-0811"}],"summary":"Inappropriate implementation in Extensions API in Google Chrome prior to 121.0.6167.85 allowed an attacker who convinced a user to install a malicious extension to leak cross-origin data via a crafted"}