{"action":"Upgrade chromium to 121.0.6167.85-1~deb12u1 or later.","affected":[{"fixed":"121.0.6167.85-1~deb12u1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:12","exploited":false,"fixed_versions":["121.0.6167.85-1~deb12u1"],"id":"tcs_01M5NK131PNJRNZMH8P4R0EZSA","modified_at":"2026-09-15T09:02:58.327057181Z","published_at":"2024-01-24T00:15:08.167Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2024-0812","https://security-tracker.debian.org/tracker/CVE-2024-0812"],"severity":{"label":"high","score":8.8},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2024-0812","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2024-0812"}],"summary":"Inappropriate implementation in Accessibility in Google Chrome prior to 121.0.6167.85 allowed a remote attacker to potentially exploit object corruption via a crafted HTML page. (Chromium security sev"}