{"action":"Upgrade chromium to 121.0.6167.85-1 or later.","affected":[{"fixed":"121.0.6167.85-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["121.0.6167.85-1"],"id":"tcs_01M5NK13PXVE6A766D6PBHQ020","modified_at":"2026-11-02T12:00:20.083528143Z","published_at":"2024-01-24T00:15:08.273Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2024-0814","https://security-tracker.debian.org/tracker/CVE-2024-0814"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2024-0814#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2024-0814"}],"summary":"Incorrect security UI in Payments in Google Chrome prior to 121.0.6167.85 allowed a remote attacker to potentially spoof security UI via a crafted HTML page. (Chromium security severity: Medium)"}