{"action":"Upgrade chromium to 131.0.6778.85-1 or later.","affected":[{"fixed":"131.0.6778.85-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["131.0.6778.85-1"],"id":"tcs_01M5NK1Q296QYP1SDCEP2W2CQT","modified_at":"2026-09-15T09:02:58.501008672Z","published_at":"2024-11-12T21:15:10.920Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2024-11110","https://security-tracker.debian.org/tracker/CVE-2024-11110"],"severity":{"label":"medium","score":6.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2024-11110#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2024-11110"}],"summary":"Inappropriate implementation in Extensions in Google Chrome prior to 131.0.6778.69 allowed a remote attacker to bypass site isolation via a crafted Chrome Extension. (Chromium security severity: High)"}