{"action":"Upgrade chromium to 122.0.6261.57-1 or later.","affected":[{"fixed":"122.0.6261.57-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["122.0.6261.57-1"],"id":"tcs_01M5NK32JGV4YCGGE079ER3XMP","modified_at":"2026-09-15T09:02:58.845623839Z","published_at":"2024-02-21T04:15:08.297Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2024-1672","https://security-tracker.debian.org/tracker/CVE-2024-1672"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2024-1672#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2024-1672"}],"summary":"Inappropriate implementation in Content Security Policy in Google Chrome prior to 122.0.6261.57 allowed a remote attacker to bypass content security policy via a crafted HTML page. (Chromium security"}