{"action":"Upgrade chromium to 122.0.6261.57-1 or later.","affected":[{"fixed":"122.0.6261.57-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["122.0.6261.57-1"],"id":"tcs_01M5NK32PCNJ6DC72KNJAS10P5","modified_at":"2026-11-02T12:00:42.713240245Z","published_at":"2024-02-21T04:15:08.297Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2024-1672","https://security-tracker.debian.org/tracker/CVE-2024-1672"],"severity":{"label":"medium","score":5.4},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2024-1672#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2024-1672"}],"summary":"Inappropriate implementation in Content Security Policy in Google Chrome prior to 122.0.6261.57 allowed a remote attacker to bypass content security policy via a crafted HTML page. (Chromium security"}