{"action":"Upgrade chromium to 124.0.6367.60-1 or later.","affected":[{"fixed":"124.0.6367.60-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:14","exploited":false,"fixed_versions":["124.0.6367.60-1"],"id":"tcs_01M5NKNTHF9NHNX3JPZTS9B3FM","modified_at":"2026-09-15T09:03:12.808805649Z","published_at":"2024-04-17T08:15:10.383Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2024-3838","https://security-tracker.debian.org/tracker/CVE-2024-3838"],"severity":{"label":"medium","score":5.5},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2024-3838#Debian:14/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2024-3838"}],"summary":"Inappropriate implementation in Autofill in Google Chrome prior to 124.0.6367.60 allowed an attacker who convinced a user to install a malicious app to perform UI spoofing via a crafted app. (Chromium"}