{"action":"Upgrade chromium to 124.0.6367.60-1 or later.","affected":[{"fixed":"124.0.6367.60-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["124.0.6367.60-1"],"id":"tcs_01M5NKNZ0EKCG1JVRAS5BFRSG4","modified_at":"2026-09-15T09:03:18.901202357Z","published_at":"2024-04-17T08:15:10.620Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2024-3844","https://security-tracker.debian.org/tracker/CVE-2024-3844"],"severity":{"label":"medium","score":4.3},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2024-3844#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2024-3844"}],"summary":"Inappropriate implementation in Extensions in Google Chrome prior to 124.0.6367.60 allowed a remote attacker to perform UI spoofing via a crafted Chrome Extension. (Chromium security severity: Low)"}