{"action":"Upgrade chromium to 125.0.6422.60-1 or later.","affected":[{"fixed":"125.0.6422.60-1","introduced":"0"}],"component":"chromium","cve_ids":[],"ecosystem":"Debian","ecosystem_qualifier":"Debian:13","exploited":false,"fixed_versions":["125.0.6422.60-1"],"id":"tcs_01M5NM6J173CJHXMVT9JD9AY31","modified_at":"2026-09-15T09:03:10.590271454Z","published_at":"2024-05-15T21:15:09.273Z","references":["https://osv.dev/vulnerability/DEBIAN-CVE-2024-4947","https://security-tracker.debian.org/tracker/CVE-2024-4947"],"severity":{"label":"critical","score":9.6},"sources":[{"source":"osv","source_id":"DEBIAN-CVE-2024-4947#Debian:13/chromium","url":"https://osv.dev/vulnerability/DEBIAN-CVE-2024-4947"}],"summary":"Type Confusion in V8 in Google Chrome prior to 125.0.6422.60 allowed a remote attacker to execute arbitrary code inside a sandbox via a crafted HTML page. (Chromium security severity: High)"}